Problem z odbiorem Canal+

Lista kanałów
Telewizja satelitarna
Instalacje antenowe
Konwertery i talerze
Sharing i wiele innych tematów
metro
Posty: 3
Rejestracja: śr paź 13, 2021 12:17 pm

Re: Problem z odbiorem Canal+

Post autor: metro » śr paź 13, 2021 12:27 pm

Panowie, a co wpisać jeśli mam protokół newcamd 1.35 ?
Dekoder ATi 5800

metro
Posty: 3
Rejestracja: śr paź 13, 2021 12:17 pm

Re: Problem z odbiorem Canal+

Post autor: metro » śr paź 13, 2021 12:55 pm

Panowie, a co trzeba zmienić na protokole newcamd 1.35 żeby canal + działał ?
dekoder Ati5800 z enigma2

metro
Posty: 3
Rejestracja: śr paź 13, 2021 12:17 pm

Re: Problem z odbiorem Canal+

Post autor: metro » śr paź 13, 2021 4:16 pm

Cześć Panowie,
Jak zmienić wpisy dla newcamd 1.35 żeby c+ działało?
Dek ati5800, enigma 2.

lolo83
Posty: 1
Rejestracja: wt paź 19, 2021 7:07 pm

Re: Problem z odbiorem Canal+

Post autor: lolo83 » wt paź 19, 2021 7:22 pm

Witam wszystkich,
czy ktoś poradził sobie z problemem odbioru kanałów canal+ na Nbox z e2? Poniżej mój plik oscam.server

[reader]
label = numer_1
enable = 1
protocol = cccam
device = xxxxxx
user = yyyyyyyy
password = zzzzzz
cccwantemu = 0
cccversion = 2.1.2
group = 1
inactivitytimeout = 1
reconnecttimeout = 30
lb_weight = 100
cccversion = 2.1.2
cccmaxhops = 10
ccckeepalive = 1

Proszę o pomoc w prawidłowym skonfigurowaniu wpisów w plikach softcam.

BartMam07
Posty: 2
Rejestracja: ndz paź 24, 2021 7:49 pm

Re: Problem z odbiorem Canal+

Post autor: BartMam07 » ndz paź 24, 2021 7:54 pm

Panowie a można to zrobić zdalnie? Mam dekoder Zgemme H9Twin. Solidnie wynagrodzę za pomoc. Pisać na tel-787905129

rj87844
Posty: 2
Rejestracja: śr paź 27, 2021 11:09 am

Re: Problem z odbiorem Canal+

Post autor: rj87844 » śr paź 27, 2021 6:58 pm

Witam, brakuje większości kanałów Canal+ i VOD. Pomoże ktoś? OpenAtv 6.3 , Zgemma H9S.

ronsko
Posty: 2
Rejestracja: czw wrz 03, 2020 7:48 pm

Re: Problem z odbiorem Canal+

Post autor: ronsko » czw paź 28, 2021 6:56 pm

witam

Fix z tego wątku ok:
viewtopic.php?f=5&t=1012

problem jest taki że po zaaplikowaniu nie działa Baby TV (wcześniej działało):

logi:
021/10/28 20:51:43 64A671DA c (dvbapi) Demuxer 0 restarting decoding requests after 5 ms with 3 enabled and 6 disabled ecmpids!
2021/10/28 20:51:43 64A671DA c (dvbapi) Demuxer 0 trying to descramble PID 0 CAID 0B01 PROVID 000000 ECMPID 1F41 ANY CHID PMTPID 03E9 VPID 07D1
2021/10/28 20:51:43 64A671DA c (ecm) dvbapi (0B01@000000/0000/421D/87:CE9640B6415C6C0A134F395F4EDE4E8E): not found (1 ms) by line_cccam3 (F/3/3/3)
2021/10/28 20:51:44 64A671DA c (dvbapi) Demuxer 0 trying to descramble PID 1 CAID 0100 PROVID 000068 ECMPID 1F42 ANY CHID PMTPID 03E9 VPID 07D1
2021/10/28 20:51:44 64A671DA c (ecm) dvbapi (0100@000068/5C00/421D/6A:5ED40C7634739483A26F9805BE2A1DE0): not found (1 ms) by line_cccam2 (F/3/3/3)
2021/10/28 20:51:45 64A671DA c (dvbapi) Demuxer 0 trying to descramble PID 2 CAID 1884 PROVID 000000 ECMPID 1F43 ANY CHID PMTPID 03E9 VPID 07D1
2021/10/28 20:51:45 64A671DA c (ecm) dvbapi (1884@000000/0000/421D/8F:8225D8E0AA3961D51BA930637AC9D65C): not found (130 ms) by line_cccam (F/3/3/3)

rj87844
Posty: 2
Rejestracja: śr paź 27, 2021 11:09 am

Re: Problem z odbiorem Canal+

Post autor: rj87844 » ndz paź 31, 2021 11:28 am

Dekoder Zgemma H9S, OpenATV 6.3 problem z C+ i VOD. Pomoże ktoś?

swws
Posty: 2
Rejestracja: sob sty 16, 2021 5:53 pm

Re: Problem z odbiorem Canal+

Post autor: swws » pn lis 01, 2021 6:58 am

Witam.
Mam dekoder gtmedia v9 super, cccam od chinczyka.
Canal + swieci w ustawieniach dekodera zmienilem:
Ustawienia systemu->ustawienia systemu¬>inne¬>Skip CW CheckSum na "włącz".
Dwa miesiace byłem bez Canal+ od wczoraj smiga az milo :)

HalfSnow
Posty: 4
Rejestracja: pn lis 01, 2021 8:07 pm

Re: Problem z odbiorem Canal+

Post autor: HalfSnow » pn lis 01, 2021 8:10 pm

Witam przyłączam się do problemu mam Zegmme H9 Twin zrobiłem tak jak w pierwszym poście i nic nie działa Jeśli ktoś chciałby pomoc na Pw to zapraszam :)

ODPOWIEDZ